system environment/daemons

mod_auth_cas - Apache 2.2/2.4 compliant module that supports the CASv1 and CASv2 protocols

Website: http://www.ja-sig.org/wiki/display/CASC/mod_auth_cas
License: APLv2
Description:
mod_auth_cas is an Apache 2.2 and 2.4 compliant module that supports the CASv1
and CASv2 protocols

Packages

mod_auth_cas-1.1-3.el7_6.awel.libre.6.src [408 KiB] Changelog by Alice Wonder (2019-05-20):
- Rebuild against LibreSSL 2.9.1

Listing created by Repoview-0.6.6-4.el7