system environment/base

gnutls-slashopt - filesystem support for updated gnutls installed in /opt

Website: https://librelamp.com/
License: Not Applicable
Description:
This package provides the /opt/gnutls prefix and the ldconfig config file
needed to install an updated gnutls and dependencies within /opt where
they will not conflict with the CentOS versions

Packages

gnutls-slashopt-1-1.el7_6.awel.libre.src [2 KiB] Changelog by Alice Wonder (2018-12-10):
- Initial package

Listing created by Repoview-0.6.6-4.el7